Autor Tema: Gringotts v2.11.1-SNAPSHOT → 1.14  (Leído 923 veces)

C4BR3R4

  • SuperAdmin.
  • *
  • País: es
    • Ver Perfil


C4BR3R4

  • SuperAdmin.
  • *
  • País: es
    • Ver Perfil
Gringotts v2.10 → 1.12
« Respuesta #2 en: 03 de Julio de 2017 a las 08:59 »

C4BR3R4

  • SuperAdmin.
  • *
  • País: es
    • Ver Perfil
Gringotts v2.10 → 1.12
« Respuesta #3 en: 26 de Julio de 2017 a las 20:33 »
Error informado AQUÍ.

C4BR3R4

  • SuperAdmin.
  • *
  • País: es
    • Ver Perfil
Gringotts v2.10-4 → 1.12
« Respuesta #4 en: 21 de Febrero de 2018 a las 11:48 »
Error de Gringotts al morir: https://pastebin.com/a8ks6jC2
Informado en: https://github.com/Zrips/CMI/issues/8
Zrips ha respondido indicando que no es un problema directo de CMI. debemos informar al creador de Gringotts.

Problema publicado en: https://github.com/nikosgram13/Gringotts/issues/2

C4BR3R4

  • SuperAdmin.
  • *
  • País: es
    • Ver Perfil
Gringotts v2.10.1-SNAPSHOT → 1.12
« Respuesta #5 en: 11 de Abril de 2018 a las 22:51 »
Sustituido, en noviembre del 2018, por el plugin The New Economy.

C4BR3R4

  • SuperAdmin.
  • *
  • País: es
    • Ver Perfil
Gringotts v2.11.1-SNAPSHOT → 1.14
« Respuesta #6 en: 03 de Mayo de 2020 a las 13:00 »
Se vuelve a instalar en sustitución al plugin The Piggy Bank.

C4BR3R4

  • SuperAdmin.
  • *
  • País: es
    • Ver Perfil
Gringotts v2.11.1-SNAPSHOT → 1.14
« Respuesta #7 en: 05 de Mayo de 2020 a las 18:06 »
Seguimos con el error de toda la vida del placeholder '{placeholderapi_vault_eco_balance_formatted}' que hace que se corrompa el plugin Featherboard